Valentina pour Mac


#1

Bonjour,

J’ai un Mac os 10.6.8 et les version Valentina (logiciel de modélisme)pour mac que j’ai trouver sur le web ne fonctionne pas. Pourriez-vous m’aider ?

Merci d’avance

Je suis créatrice de vêtementset d’accessoires

Bien cordialement,

Aude Lorriot

http://www.alittlemarket.com/boutique/aude_lorriot-120084.html

aude.lorriot@gmail.comaude.lorriot@gmail.com

Téléphone : 01 40 11 95 33 Mobile : 06 22 05 79 80

Adoptez l’éco-attitude, n’imprimez ce mail que si c’est nécessaire !

aude_lorriot.vcf (124 Bytes)


#2

As i know we do not support Mac OS 10.6, some troubles with libraries. And don’t know how to fix them. That’s why minimal version is Mac OS X 10.7+.On Monday, December 14, 2015 at 11:28:58 AM UTC+2, susan.spencer wrote:

---------- Forwarded message ---------- From: Aude Lorriot Date: 2015-12-14 9:10 GMT+01:00 Subject: Valentina pour Mac To: contact@valentina-project.org

Bonjour,

J’ai un Mac os 10.6.8 et les version Valentina (logiciel de modélisme)pour mac que j’ai trouver sur le web ne fonctionne pas. Pourriez-vous m’aider ?

Merci d’avance

Je suis créatrice de vêtementset d’accessoires

Bien cordialement,

Aude Lorriot

Adoptez l’éco-attitude, n’imprimez ce mail que si c’est nécessaire !