Issue #333: CentOS (dismine/valentina)


#1

New issue 333: CentOS https://bitbucket.org/valentinateam/valentina/issues/333/centos

reciclando:

After installation I can´t launch Valentina due to: valentina: /usr/lib/valentina: /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.15’ not found (required by /usr/lib/libqmuparser.so.2) But I have the latest version of the libstdc++.so.6, that just extends to 3.4.13 How can I fix it?